0コディのためEmbyの再生を通報します

数週間前、私はEmbyプラグインを介して、コディにローカルメディアを再生突然の問題を抱えていました. 私は一時的にプラグインの古いバージョンにロールバックすることによってそれを固定しました 2.3.57. そこプラグインの新しいビルドで簡単に問題があったが、これらは、現在のバージョンで解決されています 2.3.61, 少なくとも、私は同じ問題を見つけることができる唯一のスレッドによると フォーラムemby.


但し, 一週間後に問題が返されます, そして、この時間, プラグインのないバージョンでは、それを修正するために働いていません. 私は最終的にEmbyサーバが実行されていなかったことに気づきました! 私はそれを起動した後、それはからの更新があった私に言いました 3.2.36 これは、再起動が必要. 私は再起動しますが、同じメッセージで迎えられました. 私は最終的にサーバーをダウンロードする必要がありました 3.2.60 古いバージョンの上にそれをインストール. その後、サーバは、いくつかのプラグインを更新します, と 1 再起動後にすべてが再びうまくでした. あなたは問題がある場合, サーバーが稼働して確認し、最新バージョンであります.

下記のコメントで私達にあなたの考えを送ってください! あなたが購読したい場合は、右上のメニューで購読リンクをご利用ください. また、下記の社会的なリンクを使用してお友達とこれを共有することができます. 乾杯.

返信を残します